大盘指标 通达信副图指标 源码 贴图(图文)

时间:2019-12-16 12:17:08 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

大盘指标 通达信副图指标 源码 贴图

大盘指标 通达信副图指标 源码 贴图


N:=9;
M:=3;
KK:=LLV(LOW,N);
EE:=HHV(HIGH,N);
YY:=EMA((CLOSE-KK)/(EE-KK)*100,M);
MM:=EMA(YY,M);
AA:MA(MM,M);
AZ:18;
BZ:50;
CZ:88;
CC:=(CLOSE/AA);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
{WWW.GPXIAZAI.COM}
MAAA:=((MA1-AA)/AA)/3;
TMP:=MA1-MAAA*MA1;
J:IF(MM<=AA,AA,DRAWNULL),LINETHICK3,COLORCYAN;
A:=MM,LINETHICK2,COLORYELLOW;
X:=IF(MM<=AA,MM,DRAWNULL),LINETHICK2,COLORGREEN;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)