通达信机构操盘副图指标贴图 无加密(图文)

时间:2019-12-16 14:41:04 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

如图所示:

黄色代表游资资金,红色代表机构资金,黄线上穿红线为最佳买点!


XA_1:=MA(INDEXC,34);
 XA_2:=(55*XA_1+34*REF(XA_1,1)+21*REF(XA_1,2)+13*REF(XA_1,3)+8*REF(XA_1,4)+5*REF(XA_1,5)+3*REF(XA_1,6)+2*REF(XA_1,7)+REF(XA_1,8)+REF(XA_1,9))/143;
 XA_3:=REF(XA_2,1);{www.guhai.com.cn股海网}
 XA_4:=0.5*(XA_2+XA_3);
 XA_5:=MA(CLOSE,8);
 XA_6:=(55*XA_5+34*REF(XA_5,1)+21*REF(XA_5,2)+13*REF(XA_5,3)+8*REF(XA_5,4)+5*REF(XA_5,5)+3*REF(XA_5,6)+2*REF(XA_5,7)+REF(XA_5,8)+REF(XA_5,9))/143;
 XA_7:=REF(XA_6,1);
游资资金:0.5*(XA_6+XA_7),NODRAW,COLORYELLOW;
 DRAWBAND(XA_6,RGB(255,255,0),XA_7,RGB(0,0,255));
 STICKLINE(XA_6>XA_7,XA_6,XA_7,10,0),COLORYELLOW;
 XA_8:=MA(CLOSE,34);
 XA_9:=(55*XA_8+34*REF(XA_8,1)+21*REF(XA_8,2)+13*REF(XA_8,3)+8*REF(XA_8,4)+5*REF(XA_8,5)+3*REF(XA_8,6)+2*REF(XA_8,7)+REF(XA_8,8)+REF(XA_8,9))/143;
 XA_10:=REF(XA_9,1);
机构资金:0.5*(XA_9+XA_10),NODRAW,COLORRED;
 DRAWBAND(XA_9,RGB(255,0,0),XA_10,RGB(0,255,0));
 STICKLINE(XA_9>XA_10,XA_9,XA_10,10,0),COLORRED;
差:100*(游资资金-机构资金)/机构资金,NODRAW,COLORMAGENTA;
 

通达信机构操盘副图指标贴图 无加密

通达信机构操盘副图指标贴图 无加密



后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)